Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu do 05 dec, 2019 22:35

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Forum gesloten Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 23 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: vr 29 dec, 2017 11:16 
Offline
Avatar gebruiker

Geregistreerd: ma 16 apr, 2007 07:56
Berichten: 4342
Woonplaats: Leeuwarden
21Intruder34 schreef:
Net even gechecked of de motor start als ik de koppeling niet
indruk. Motor doet niks. Daarna ingedrukt en na 1e keer niks doen
de 2e keer starten. Is het slim om de stekkers in te spuiten met
bijv contactspray. Eerst effe schoonmaken natuurlijk.


Idd schoonmaken en contactspray kan ook geen kwaad gezien het hier gaat om een doorverbinding en kortsluiting is uitgesloten.

EDIT: Mocht dat niet baten dan zit er waarschijnlijk ergens een kabelbreukje.

_________________
Intruder Owner sinds 1989. Zie ook...
Renovatie VS750
Andreas Project VS700 (verkocht)
4 Seizoenen Pekelbeest VS750 (verkocht)
Een 1500LC als toermonster


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: vr 29 dec, 2017 11:48 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 15:44
Berichten: 1550
Woonplaats: Heerlen
Citaat:
EDIT: Mocht dat niet baten dan zit er waarschijnlijk ergens een kabelbreukje.

Meestal is het de schakelaar die voor problemen zorgt. Hoe meer schakelaars er in een systeem zitten hoe meer problemen je kunt verwachten. Daarom gewoon doorverbinden.

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: vr 29 dec, 2017 11:49 
Offline
Avatar gebruiker

Geregistreerd: za 22 jun, 2013 19:49
Berichten: 291
Woonplaats: Hoofddorp
Aze schreef:
Laatst het hetzelfde probleem bij mijn 1500, heb de draadjes losgehaald, stekkers schoongemaakt, opnieuw verbonden en klaar was het probleem. Overigens heb ik bij al mijn andere/vorige motoren deze draadjes doorverbonden. Gewoon elke x goed controleren of je neutraal lampje brand.




Verzonden vanaf mijn iPhone met Tapatalk


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: vr 29 dec, 2017 11:51 
Offline
Avatar gebruiker

Geregistreerd: ma 16 apr, 2007 07:56
Berichten: 4342
Woonplaats: Leeuwarden
Rene Janssen schreef:
Citaat:
EDIT: Mocht dat niet baten dan zit er waarschijnlijk ergens een kabelbreukje.

Daarom gewoon doorverbinden.


Eens... heb het toen zo opgelost maar als het probleem zich weer voordoet dan gewoon knip.. ;)

Dat doorverbinden kon bij mijn VSjes trouwens gewoon onder de tank. Dan heb je met de schakelaar + draadjes aan je stuur niets meer nodig en kan dat er gewoon allemaal af.

_________________
Intruder Owner sinds 1989. Zie ook...
Renovatie VS750
Andreas Project VS700 (verkocht)
4 Seizoenen Pekelbeest VS750 (verkocht)
Een 1500LC als toermonster


Laatst bijgewerkt door Aze op vr 29 dec, 2017 11:54, in totaal 1 keer bewerkt.

Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: vr 29 dec, 2017 11:53 
Offline
Avatar gebruiker

Geregistreerd: za 22 jun, 2013 19:49
Berichten: 291
Woonplaats: Hoofddorp
Bedankt voor alle info, weet nu wat het probleem is.
Eerst maar eens alle stekkers/schakelaars schoonmaken.
Doorschakelen kan altijd nog.


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: vr 29 dec, 2017 11:54 
Offline
Avatar gebruiker

Geregistreerd: ma 16 apr, 2007 07:56
Berichten: 4342
Woonplaats: Leeuwarden
21Intruder34 schreef:
Bedankt voor alle info, weet nu wat het probleem is.
Eerst maar eens alle stekkers/schakelaars schoonmaken.
Doorschakelen kan altijd nog.



icon_duimomhoog.gif

_________________
Intruder Owner sinds 1989. Zie ook...
Renovatie VS750
Andreas Project VS700 (verkocht)
4 Seizoenen Pekelbeest VS750 (verkocht)
Een 1500LC als toermonster


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: vr 29 dec, 2017 11:57 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 15:44
Berichten: 1550
Woonplaats: Heerlen
Schakelaartje kun je dacht ik ook voorzichtig losmaken, let wel op het veertje, dan contacten opschuren en weer dicht maken.
succes.

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel: Re: Startprobleempje
BerichtGeplaatst: zo 31 dec, 2017 21:22 
Offline
Avatar gebruiker

Geregistreerd: za 22 jun, 2013 19:49
Berichten: 291
Woonplaats: Hoofddorp
Oké ga ik gewoon proberen. Bedankt


Omhoog
 Profiel Stuur privébericht  
 
Geef de vorige berichten weer:  Sorteer op  
Forum gesloten Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 23 berichten ]  Ga naar pagina Vorige  1, 2

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling