Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu do 23 mei, 2019 11:41

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 10 berichten ] 
Auteur Bericht
 Berichttitel: Utrecht
BerichtGeplaatst: do 14 maart, 2019 07:34 
Offline

Geregistreerd: do 14 maart, 2019 07:25
Berichten: 4
Hoi, ik heb sept 2018 in goed vertrouwen een Intruder 700 overgenomen. Tijdens proefrit en rit naar huis reed de motor goed. Maar na een paar dagen stil te hebben gestaan kwam de ellende, de motor start niet maar geeft een ratteld geluid. De motor heeft de eerste paar dagen buiten gestaan maar daarna in de schuur. Ondertussen staat deze bij een monteur, nieuwe accu, nieuwe bougies en nieuwe spanningsregelaar geplaatst. Opnieuw eerste 10 km rijd de motor maar tijdens het rijden zwakt de stroom af, valt de motor uit en geeft de motor alleen maar een ratteld geluid bij starten. Aangezien ik niet meer weet wat er aan de hand is een het financieel erg oploopt, heeft iemand enig idee wat er aan de hand kan zijn? Groet Tim


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 12:01 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 18:01
Berichten: 9374
Woonplaats: Kamp Beugelen.
Een spanning wegval of droge contacten in de lijn accu, startrelais, startmotor, die horen vettig te zijn.

_________________
Groeten De Zen.


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 16:36 
Offline

Geregistreerd: do 14 maart, 2019 07:25
Berichten: 4
Bedankt voor je antwoord, hier hebben we al rekening mee gehouden dit is de oorzaak niet.


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 16:49 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1483
Woonplaats: Heerlen
zo te horen wordt je accu niet bijgeladen.

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 16:50 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 18:01
Berichten: 9374
Woonplaats: Kamp Beugelen.
Dan kan alleen de oorzaak in de startmotor zijn uitgaande as zitten, mogelijk komt ie niet helemaal vlot naar voren , die zit achter je dynamo deksel.

_________________
Groeten De Zen.


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 18:35 
Offline
IOCH lid

Geregistreerd: zo 22 maart, 2015 21:32
Berichten: 156
Hey Tim,

Kan ook de dynamo zijn. Als de spanning langzaam afzwakt tijdens het rijden dan zou dat er op kunnen wijzen dat hij niet laad. Als dan de spanning in de accu te laag wordt heeft de accu onvoldoende spanning om de startmotor rond te trekken. Aangezien de spaiingsregelaar is vervangen kan het op een defecte dynamo wijzen.

Advies accu opladen starten en laadstroom meten.

Om voorgaande opmerkingen te weten meet eerst de accu spanning. Die moet groter dan 12,3 V zijn (11,9V kan net maar is grens geval).
Je hebt een nieuwe accu dus die moet bij een goed functionerende motor meer dan 12,3 V spanning hebben.

Succes en Gr Stoomfluit.

_________________
Als dromen de werkelijkheid benaderen dan gaat tie goed


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 20:18 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 18:01
Berichten: 9374
Woonplaats: Kamp Beugelen.
Er is door een monteur een nieuwe spanning regelaar geplaatst, dus de laadstroom en de conditie van de accu moet in orde zijn mag je vanuit gaan.

_________________
Groeten De Zen.


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 21:07 
Offline
IOCH lid

Geregistreerd: zo 22 maart, 2015 21:32
Berichten: 156
Helemaal mee eens, maar zoals Tim schrijft dalende spanning duidt op niet binnenkomen van stroom op de accu.
Nieuwe accu is bij aflevering ook niet volledig vol.
Optie van startmotor lijkt bij ook niet reëel omdat dat niets met dalende spanning te maken heeft.
Spanningsverlies van de accu via …. kan ook een optie zijn, maar het blijft voor de controle nu eerst meten, accu indien nodig opladen, dan starten, laadstroom meten, motor na een tijdje uitzetten, kijken of hij dan weer start en zo ja accuspanning meten en na een paar dagen weer accu spanning meten. Daarna kun je verder zoeken.
Het is maar een idee.

Gr Stoomfluit

_________________
Als dromen de werkelijkheid benaderen dan gaat tie goed


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: do 14 maart, 2019 21:49 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 18:01
Berichten: 9374
Woonplaats: Kamp Beugelen.
Nou ja, ik trek hier hele vs jes uit elkaar, iemand die zich .monteur noemt moet de spanning meten/ gemeten hebben en de accu tester op de accu gehad hebben om slijtage of verlies uit te lezen, anders heeft ie het niet goed gedaan, een uitleesapparaat gebruiken we daarvoor.

_________________
Groeten De Zen.


Omhoog
 Profiel  
 
 Berichttitel: Re: Utrecht
BerichtGeplaatst: vr 15 maart, 2019 07:05 
Offline

Geregistreerd: do 14 maart, 2019 07:25
Berichten: 4
bedankt voor de medewerking, ik kan aan de slag :)


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 10 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling