Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu do 09 dec, 2021 10:25

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 
Auteur Bericht
BerichtGeplaatst: do 23 sep, 2021 20:43 
Offline

Geregistreerd: do 09 sep, 2021 11:15
Berichten: 3
Hi,

Ik heb een VS750 uit 1989, maar deze rijdt nu niet meer. Ik dacht dat het aan de bobines lag, maar ik twijfel daar nu toch aan. Ik heb twee werkplaatshandboeken en volgens de 1 zijn de bobines nog goed, volgens de ander niet.
Ik heb dit doorgemeten:
Bobine links: primaire weerstand 4.6 ohms, secundaire weerstand: 13.8k ohms
Bobines rechts: primaire weerstand 4.7 ohms, secundaire weerstand 13.9k ohms

Volgens handboek 1 heeft een werkende bobine de volgende weerstanden: primair: 2 tot 6 ohms, secundair: 15k tot 40k ohms

Volgens handboek 2 heeft een werkende bobine de volgende weerstanden: primair 2 tot 6 ohms, secundair 10k tot 25k ohms


Zoals je begrijpt weet ik nu niet wat ik aan moet houden. Kan iemand mij misschien vertellen wat de juiste weerstanden zijn? Of heeft er iemand in de buurt van Baarn misschien een VS750 (die wel werkt :lol: ) die het niet erg vindt om even met mij zijn/haar bobines door te meten?

Groetjes,


Omhoog
 Profiel Stuur priv├ębericht  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling