Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu vr 19 okt, 2018 22:35

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 28 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
BerichtGeplaatst: vr 29 jul, 2016 17:41 
Offline
Avatar gebruiker

Geregistreerd: ma 24 aug, 2015 22:53
Berichten: 84
Woonplaats: Gelderland
Citaat:
Heb je hem ook boven proberen te ontluchten? Had ik laatst ook, alles met pomp doorgetrokken maar toch zat er boven bij het reservoir nog een behoorlijke luchtbel.

Hmm. Nee, nog niet geprobeerd. Ik neem aan dat je dan met een spuit o.i.d. vloeistof in de ontluchtingsnippel op de slave pompt en zodoende de vloeistof omhoog drukt?

_________________
Mijn VS700 Intruder '86 Hardtail Bobber Project


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 29 jul, 2016 17:47 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1457
Woonplaats: Heerlen
Zoiets ja.
Normaal bij een leeg systeem is onder vacuum erop, boven bijvullen, een beetje vloeistof in het vacuumpotje trekken, dicht zetten en heel rustig de hendel een paar keer inknijpen. Je ziet dan nog een paar belletjes komen. Al met al nog geen 10 minuten werk en het systeem is op druk.
Wat ook nog wil helpen is hendel iets intrekken en met een schroevendraaier tegen de banjo blijven tikken, hier blijft meestal een luchtbel hangen.


Verzonden vanaf mijn iPhone met Tapatalk

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 29 jul, 2016 17:53 
Offline
Avatar gebruiker

Geregistreerd: zo 17 maart, 2013 16:00
Berichten: 318
Woonplaats: Hoensbroek
en als dat allemaal niet lukt deugt er iets niet aan je remsysteem.

_________________
Nicht immer aber immer ofter.


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 29 jul, 2016 20:22 
Offline
IOCH lid
Avatar gebruiker

Geregistreerd: vr 19 mei, 2006 13:55
Berichten: 2106
Woonplaats: Leeuwarden
toch fijn dat het de koppeling is.

groet
Chris

_________________
gun een ieder wat ze jou gunnen, zo nodig in tweevoud


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 29 jul, 2016 20:46 
Offline
Avatar gebruiker

Geregistreerd: ma 24 aug, 2015 22:53
Berichten: 84
Woonplaats: Gelderland
Haha, precies icon_lol2.gif. Komt goed, het probleem zal gevonden worden.

_________________
Mijn VS700 Intruder '86 Hardtail Bobber Project


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 29 jul, 2016 21:40 
Offline
Avatar gebruiker

Geregistreerd: ma 16 apr, 2007 06:56
Berichten: 4303
Woonplaats: Leeuwarden
Dw4gst3rr schreef:
Hmm. Nee, nog niet geprobeerd. Ik neem aan dat je dan met een spuit o.i.d. vloeistof in de ontluchtingsnippel op de slave pompt en zodoende de vloeistof omhoog drukt?


Gewoon even met een ringsleutel de bout van je banjo bevestiging aan het reservoir een kwart slag los draaien. Hendel rustig inknijpen en bout weer vast. Dan je handel weer loslaten en pompen tot je weer druk hebt. Dit enkele malen herhalen en dan is de lucht er boven wel uit. Wel een doek erom heen want naast lucht komt er ook vloeistof uit.

_________________
Intruder Owner sinds 1989. Zie ook...
Renovatie VS750
Andreas Project VS700 (verkocht)
4 Seizoenen Pekelbeest VS750 (verkocht)
Een 1500LC als toermonster


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 29 jul, 2016 22:42 
Offline
Avatar gebruiker

Geregistreerd: zo 17 maart, 2013 16:00
Berichten: 318
Woonplaats: Hoensbroek
als je je systeem vanonder vult dus vanaf de ontluchtnippel dan kan daar eigenlijk geen lucht meer zitten
je systeem zou dan geheel luchtvrij moeten zijn.

_________________
Nicht immer aber immer ofter.


Omhoog
 Profiel  
 
BerichtGeplaatst: za 30 jul, 2016 00:31 
Offline
Avatar gebruiker

Geregistreerd: ma 24 aug, 2015 22:53
Berichten: 84
Woonplaats: Gelderland
Ga het morgenvroeg allemaal even proberen. Als het inderdaad om lucht gaat, dan zullen de aangedragen oplossingen moeten werken.

Tot zover: iedereen bedankt voor de goede tips.

_________________
Mijn VS700 Intruder '86 Hardtail Bobber Project


Omhoog
 Profiel  
 
BerichtGeplaatst: za 30 jul, 2016 16:23 
Offline
Avatar gebruiker

Geregistreerd: ma 24 aug, 2015 22:53
Berichten: 84
Woonplaats: Gelderland
Oké mensen, kijk even naar het onderstaande filmpje. Hoort de koppeling zo te werken?

https://youtu.be/tGXYksQm-EM

_________________
Mijn VS700 Intruder '86 Hardtail Bobber Project


Omhoog
 Profiel  
 
BerichtGeplaatst: za 30 jul, 2016 19:58 
Offline
Avatar gebruiker

Geregistreerd: ma 24 aug, 2015 22:53
Berichten: 84
Woonplaats: Gelderland
Nog 'n beetje zitten Googlen enzo. Waarschijnlijk waren mijn koppelingsplaten gewoon nog steeds plakkerig. Het komt overeen met de symptomen bij anderen. Dat 't zo simpel was... :oops:

Ik heb ze vanmiddag onvet/schoongemaakt, het resultaat staat op het filmpje hierboven. Door de plakkerige platen ontkoppelde het zooitje niet. Het lijkt erop alsof al het werk voor niets is geweest, al heb ik er wel een mooie flexibele koppelingsslang aan over gehouden. :roll:

_________________
Mijn VS700 Intruder '86 Hardtail Bobber Project


Omhoog
 Profiel  
 
BerichtGeplaatst: za 30 jul, 2016 20:02 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1457
Woonplaats: Heerlen
So what je hebt er weer een hoop van geleerd


Verzonden vanaf mijn iPhone met Tapatalk

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: za 30 jul, 2016 20:25 
Offline
Avatar gebruiker

Geregistreerd: ma 24 aug, 2015 22:53
Berichten: 84
Woonplaats: Gelderland
Citaat:
So what je hebt er weer een hoop van geleerd

Precies! icon_duimomhoog.gif

_________________
Mijn VS700 Intruder '86 Hardtail Bobber Project


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 31 jul, 2016 21:05 
Offline
Avatar gebruiker

Geregistreerd: ma 16 apr, 2007 06:56
Berichten: 4303
Woonplaats: Leeuwarden
Idd leerzaam en mooi dat die nu weer werkt.. icon_duimomhoog.gif

_________________
Intruder Owner sinds 1989. Zie ook...
Renovatie VS750
Andreas Project VS700 (verkocht)
4 Seizoenen Pekelbeest VS750 (verkocht)
Een 1500LC als toermonster


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 28 berichten ]  Ga naar pagina Vorige  1, 2

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 6 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling