Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu za 21 apr, 2018 20:00

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 7 berichten ] 
Auteur Bericht
BerichtGeplaatst: ma 19 jun, 2017 11:07 
Offline

Geregistreerd: vr 16 mei, 2014 10:27
Berichten: 10
Woonplaats: Nijmegen
Ik wilde gisteren mijn VS700 starten en na één of twee slagen van de startmotor stopte deze en deed niets meer.
Als het niet de zekering of het stuurcontactje is kan het dus nog het startrelais zijn of de startmotor zelf.
Laat ik nu in de gezegende omstandigheid zijn dat ik 2 vs700 heb (waarvan één als donormotor mag fungeren).
Nu weet ik alleen niet waar ik het startrelais of de startmotor kan vinden, ben wat a-technisch...
Zou iemand mij dit kunnen vertellen of laten zien?
Of... heeft iemand nog een idee (motor loopt verder prima!)

Jan

_________________
I Drive since 1988
I Intrude since 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: ma 19 jun, 2017 21:27 
Offline
IOCH lid
Avatar gebruiker

Geregistreerd: vr 19 mei, 2006 13:55
Berichten: 2067
Woonplaats: Leeuwarden
hallo Jan,

Kijk eerst eens even als de accu polen wel goed vast zitten.

startmotor zit onder de chromen deksel achter je cilinder zit vast met 2 8mm dopmoeren. wel moet je eerst de koelvloeistof er uithalen want de chromen buis achter je cilinder moet er ook af.

Startrelais zit achter de linker kap onder je zadel. vanuit de accu gaat daar een dikke rode kabel naar toe.
Om te weten als die stuk is kun je hem overbruggen met een schroevendraaier er tussen te doen. motor op contact zetten en de schroeven draaier er tussen draait de startmotor dan is het relais stuk. ELK startrelais met twee draden kun je gebruiken.
Die van mij komt uit een buitenboord motor.

succes en sterkte

Groet
Chris

_________________
gun een ieder wat ze jou gunnen, zo nodig in tweevoud


Omhoog
 Profiel  
 
BerichtGeplaatst: ma 19 jun, 2017 21:27 
Offline
IOCH lid
Avatar gebruiker

Geregistreerd: vr 19 mei, 2006 13:55
Berichten: 2067
Woonplaats: Leeuwarden
hallo Jan,

Kijk eerst eens even als de accu polen wel goed vast zitten.

startmotor zit onder de chromen deksel achter je cilinder zit vast met 2 8mm dopmoeren. wel moet je eerst de koelvloeistof er uithalen want de chromen buis achter je cilinder moet er ook af.

Startrelais zit achter de linker kap onder je zadel. vanuit de accu gaat daar een dikke rode kabel naar toe.
Om te weten als die stuk is kun je hem overbruggen met een schroevendraaier er tussen te doen. motor op contact zetten en de schroeven draaier er tussen draait de startmotor dan is het relais stuk. ELK startrelais met twee draden kun je gebruiken.
Die van mij komt uit een buitenboord motor.

succes en sterkte

Groet
Chris

_________________
gun een ieder wat ze jou gunnen, zo nodig in tweevoud


Omhoog
 Profiel  
 
BerichtGeplaatst: di 20 jun, 2017 07:41 
Offline

Geregistreerd: vr 16 mei, 2014 10:27
Berichten: 10
Woonplaats: Nijmegen
Dank je wel Chris. Ik ben vaniddag vrij en als het niet te warm is....
ik denk dat het de startmotor is overigens, hoor namelijk wel een klik bij de motor bij het indrukken van de startknop. Ik laat nog ff weten wat het nu was...

_________________
I Drive since 1988
I Intrude since 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: di 20 jun, 2017 09:10 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1319
Woonplaats: Heerlen
Lijkt me eerder een belabberde accu of loszittende accupolen.

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: di 20 jun, 2017 11:48 
Offline

Geregistreerd: vr 16 mei, 2014 10:27
Berichten: 10
Woonplaats: Nijmegen
Nee, het was dus het startrelais.
Gelukkig zat er in mijn oude nog een goed relais. Mede door de warmt en de creativiteit van de vorige eigenaar een klusje van bijna 3 uur, maar het is klaar!
Bedankt

_________________
I Drive since 1988
I Intrude since 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: di 20 jun, 2017 11:58 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1319
Woonplaats: Heerlen
Toppie, je bent een van de weinige die nog een terugmelding doet. Klasse.

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 7 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling