Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu do 20 sep, 2018 20:55

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 2 berichten ] 
Auteur Bericht
BerichtGeplaatst: di 03 okt, 2017 07:40 
Offline

Geregistreerd: di 31 mei, 2016 07:09
Berichten: 40
Woonplaats: Hendrik-Ido-Ambacht
Hoi alllemaal,

als ik mijn VL 1500 LC (2004) start nadat hij een paar dagen stil heeft gestaan, dan lijkt het wel of hij op 1 cylinder start.
Net na het starten klinkt het allemaal vrij rauw en onregelmatig, maar na een paar slagen gaat de 2e cylinder ook meedoen en loopt hij verder prima.

Heeft er iemand suggesties wat de oorzaak hiervan kan zijn?

Alvast bedankt!

Marcel


Omhoog
 Profiel  
 
BerichtGeplaatst: di 03 okt, 2017 21:43 
Offline

Geregistreerd: vr 30 jan, 2015 01:34
Berichten: 43
Dat doet de mijne ook wel eens.

Soms start ik hem, dan hoor je na een paar seconden de 2e cylinder meelopen.
Dan draait hij ineens mooi rond.
De motor loopt verder prima, en start koud altijd in 1 keer met heel weinig of geen choke.
En ik kan er honderden kilometers mee rijden, hij heeft nog nooit een verkeerde klap gemaakt.

Ik heb vorig jaar nog compressie gemeten, en ze waren allebei exact 11 bar, dus dat is perfect.
Dat starten op ene poot heb misschien met de benzinetoevoer te maken, en leg niet aan de zuigers.

Veel succes

Piet


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 2 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling