Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu do 20 sep, 2018 21:35

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 19 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
BerichtGeplaatst: di 22 aug, 2017 19:37 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1445
Woonplaats: Heerlen
Citaat:
misschien niet het euvel maar kijk eens bij je zij standaard als deze los komt van het frame dan gebeurd dit bij mijn 1400 ook, dan valt al het stroom weg en bij het terug schoppen van de standaard doet alles het weer, hier waren de veren LAM veren vernieuwd en het euvel was voorbij

groet
Chris


Hier valt alleen de ontsteking mee uit en niet de totale stroom zoals Lamber zegt.

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: di 22 aug, 2017 22:54 
Offline

Geregistreerd: za 03 sep, 2016 20:42
Berichten: 9
Rene Janssen schreef:
Citaat:
misschien niet het euvel maar kijk eens bij je zij standaard als deze los komt van het frame dan gebeurd dit bij mijn 1400 ook, dan valt al het stroom weg en bij het terug schoppen van de standaard doet alles het weer, hier waren de veren LAM veren vernieuwd en het euvel was voorbij

groet
Chris


Hier valt alleen de ontsteking mee uit en niet de totale stroom zoals Lamber zegt.


Dat is juist Rene. ik heb het startslot schoon gemaakt en weer terug geplaatst. Het probleem lijkt verholpen te zijn. Zonder problemen weer 100 km kunnen rijden. Cross fingers.

Ik vermoed dat het een vochtprobleem is geweest. Vorige week heeft de motor op een trailer gestaan en hebben we op de snelweg enkele echte zware regenbuien gehad. Dit heeft wellicht meegespeeld.
Rene, bedankt voor je snelle reactie.


Verzonden vanaf mijn iPad met Tapatalk


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 23 aug, 2017 09:06 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1445
Woonplaats: Heerlen
Lamber om zeker te zijn kijk ook eens de stekker van de spanningsregelaar na.


Verzonden vanaf mijn iPhone met Tapatalk

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 23 aug, 2017 16:11 
Offline

Geregistreerd: za 03 sep, 2016 20:42
Berichten: 9
Rene Janssen schreef:
Lamber om zeker te zijn kijk ook eens de stekker van de spanningsregelaar na.


Verzonden vanaf mijn iPhone met Tapatalk


Doe ik. Dank je


Verzonden vanaf mijn iPad met Tapatalk


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 19 berichten ]  Ga naar pagina Vorige  1, 2

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling