Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu ma 16 jul, 2018 23:20

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 
Auteur Bericht
 Berichttitel: twee probleemjes
BerichtGeplaatst: ma 09 jul, 2018 10:17 
Offline

Geregistreerd: ma 09 jul, 2018 07:39
Berichten: 4
hallo allemaal , graag jullie mening over het volgende ;ik heb dus sinds een aantal weken een Intruder 1500 van 2008
nu heb ik van in het begin enkele probleempjes...
onder het rijden verschijnt er na een tijdje een rode foutcode links onder in de klok nl : F1 of FI
en de motor had van in het begin schakelproblemen , niet elke keer maar toch regelmatig , vooral van zijn 1 naar zijn twee zat ie regelmatig geblokkeerd en kreeg ik hem niet overgeschakeld . De moto terug binnen gedaan ( garantie handelaar ) na een week terug gaan halen , alles is opgelost was het verhaal .
de foutcode F1 of FI kwam er al terug op . wat betreft het schakelen dat leek helemaal te zijn gemaakt . het ingaande schakelsysteem is vervangen . Volgens hun een beetje Intruder - ziekte .Bij de tweede rit na een dikke 100km ging het schakelen weer regelmatig moeilijk ( nu in verschillende versnellingen )
daags nadien bij een korte rit geen problemen bij het schakelen ...
Dus heb ik de machine terug binnen gedaan …… hebben jullie een idee wat het allemaal zou kunnen zijn ?
Ik moet zeggen dat de handelaar dit correct aanpakt en al het mogelijke doet om mij te helpen …
groeten Ferdi


Omhoog
 Profiel  
 
 Berichttitel: twee probleemjes
BerichtGeplaatst: ma 09 jul, 2018 10:24 
Offline
Avatar gebruiker

Geregistreerd: ma 04 aug, 2008 14:44
Berichten: 1400
Woonplaats: Heerlen
De F1 code heeft dacht ik wat te maken met lamdasonde. Het schakelen kan zijn dat het schakelarmpje te schuin staat, hij moet ongeveer recht naar onder wijzen. Tevens kan de bus in de schakelarm (voetpedaal) versleten zijn.


Verzonden vanaf mijn iPhone met Tapatalk

_________________
http://intruder1500.orgfree.com
Motoren:
New Map C150 1949
Vl1500 1999
LTD 454 1990


Omhoog
 Profiel  
 
 Berichttitel: Re: twee probleemjes
BerichtGeplaatst: do 12 jul, 2018 09:36 
Offline
IOCH lid
Avatar gebruiker

Geregistreerd: wo 29 sep, 2010 06:46
Berichten: 2454
Woonplaats: Bleiswijk
De F1 melding heeft idd betrekking op de lamdasonde. Waarschijnlijk zit de standaard uitlaat er niet meer onder, en is de lamda sonde niet afgedopt.

_________________
Loud pipes saves lives
----------------------------------------------------
Groeten, Jan


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Bing [Bot] en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling