Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu do 20 sep, 2018 20:57

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 
Auteur Bericht
BerichtGeplaatst: wo 22 aug, 2018 11:45 
Offline

Geregistreerd: ma 13 jun, 2011 19:18
Berichten: 22
Mijn M1800 gaat steeds lastiger in de 1e en 2e versnelling en de neutraal slaat hij bijna altijd over.

Nu lees ik dat het de platen kunnen zijn, de koppelingskabel of de oliestang die niet snel genoeg olie geeft of iets met een pin mod.
Hij is uit 2007. De KM stand is nu 23230 km.

Enig idee wat het zou kunnen zijn?


Omhoog
 Profiel  
 
BerichtGeplaatst: do 23 aug, 2018 09:50 
Offline
IOCH lid

Geregistreerd: do 10 feb, 2005 20:09
Berichten: 443
Woonplaats: DELFT
Hoi,

Kijk ook even of die bus van je pedaal goed schoon is en ingevet.

Guus.


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 24 aug, 2018 14:45 
Offline

Geregistreerd: ma 13 jun, 2011 19:18
Berichten: 22
Ik heb de kabel bij mijn koppeling (handvat) iets strakker gezet. Dat schijnt de oplossing in dit geval te zijn.
Vermoedelijk uitgerekt.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling