Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu zo 18 apr, 2021 06:52

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Forum gesloten Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 5 berichten ] 
Auteur Bericht
BerichtGeplaatst: vr 18 jun, 2010 12:04 
Offline
IOCH lid
Avatar gebruiker

Geregistreerd: do 18 jun, 2009 12:28
Berichten: 103
Woonplaats: Best
Mijn 1987er 1400 heeft een olielampje (joh!).

Dat lampje brand natuurlijk altijd om te laten zien dat ie het nog doet, voordat de startknop ingedrukt wordt. Dan brand ie fel.

Laatst wilde ik wegrijden en zag ik dat dat olielampje bleef branden! Na 5 meter rijden meteen gestopt, motor uitgezet, 20 minuutjes gewacht, oliepeil gecontroleerd, zat tegen het low-streepje aan, dus olie bijgevuld.

Weer starten, weer een brandend lampje. En wat nu zo raar is, dat lampje brand dan NIET fel, maar zwak, zo voor de helft ongeveer. Vreemd?!?!!? Wat kan dat nou zijn, er zit genoeg olie in en de motor klinkt ook gewoon gezond...

Ik rijd geen meter verder voordat dat opgelost wordt, maar dan moet ik wel naar een garage in of in de buurt van Best / Eindhoven. Weet iemand een goeie garage, of de beste garage uit deze omstreken?

Groeten

_________________
een dag niet gelachen is eenweek niet geleefd :)


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel:
BerichtGeplaatst: vr 18 jun, 2010 12:31 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 19:01
Berichten: 9528
Woonplaats: Kamp Beugelen.
Zit er groene aanslag op de contacten van de sensor? Zo ja, schoonmaken.

p.s. lees morgen pas weer, we gaan er zo van tussen, maar kom er op terug.


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel:
BerichtGeplaatst: zo 20 jun, 2010 08:49 
Offline
Avatar gebruiker

Geregistreerd: za 26 aug, 2006 22:37
Berichten: 110
Woonplaats: Utrecht
Hallo

Draadje los maken bij de sensor en tegen het blok houden.
Brand hij dan niet....Dan gewoon vernieuwen.
Maar kijk uit met erin fraaien...tapse draad..vast is vast..(+/- 10Nm ).
Groet Kroontje

_________________
http://www.kroontje-photography.nl


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel:
BerichtGeplaatst: ma 21 jun, 2010 11:59 
Offline
IOCH lid
Avatar gebruiker

Geregistreerd: do 18 jun, 2009 12:28
Berichten: 103
Woonplaats: Best
Bedankt mensen!

Ik ga er vandeweek mee aan de slag.

groeten

_________________
een dag niet gelachen is eenweek niet geleefd :)


Omhoog
 Profiel Stuur privébericht  
 
 Berichttitel:
BerichtGeplaatst: ma 05 jul, 2010 11:08 
Offline
IOCH lid
Avatar gebruiker

Geregistreerd: do 18 jun, 2009 12:28
Berichten: 103
Woonplaats: Best
Top mensen!

Heb die dop eraf gehaald en een paar keer hard geblazen, nu brand ie niet meer.

Bedankt voor de tips.

groeten

_________________
een dag niet gelachen is eenweek niet geleefd :)


Omhoog
 Profiel Stuur privébericht  
 
Geef de vorige berichten weer:  Sorteer op  
Forum gesloten Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 5 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling