Intruder Owners Club Holland

voor Alle Intruder Vragen & Antwoorden - http://www.ioch.com
Het is nu vr 19 okt, 2018 11:46

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 
Auteur Bericht
BerichtGeplaatst: ma 24 sep, 2018 20:02 
Offline

Geregistreerd: zo 07 jun, 2015 12:30
Berichten: 19
Woonplaats: Tilburg
Hoi, Ik heb een slangetje los bij de voorste cilinder van mijn VS1400. Na verwijderen blijkt dat er inderdaad een ander slangetje los is, lijkt gebroken maar is ook dichtgeknepen....
Weet dus niet of dat slangetje weer aan elkaar moet komen?
Slang zit aan de ene kant vast met een klemmetje net achter de voorste cilinder en de lucht intake?
waar het slangetje aan de andere kant naartoe gaat weet ik niet, maar zijn dezelfde dikte.

Weet iemand hoe en wat?

Hopelijk werkt de link naar deze foto's: https://1drv.ms/a/s!AoqOo0naVE3tg6V1Loxp8MARlYbvTA

Alvast bedankt voor jullie reactie!

Groeten

Alex


Omhoog
 Profiel  
 
BerichtGeplaatst: di 25 sep, 2018 03:36 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 18:01
Berichten: 9337
Woonplaats: Kamp Beugelen.
Die slang behoort naar een boost sensor sensor te lopen die achter onder je buddyseat zit, apparaat zorgt ervoor dat je motor stabiel loopt, mogelijk zit het kastje er niet meer tussen, maar zit ie er wel kan je hem herkennen aan dat er nog een slag aanzit of op past. Het is zwart en zo groot als een lucifer doosje, kasje kost ca 400 euro ooit nieuw.

dit dingetje

https://www.ebay.com/p/08-Suzuki-Intrud ... 1128228693

_________________
Groeten De Zen.


Omhoog
 Profiel  
 
BerichtGeplaatst: di 25 sep, 2018 07:35 
Offline

Geregistreerd: zo 07 jun, 2015 12:30
Berichten: 19
Woonplaats: Tilburg
Dan denk ik dat die er niet meer zit!
Heb vorige winter de hele achterkant eraf gehad voor een nieuw spatbord en kan me niet herinneren dat daar een dergelijk ding zat.

Dus die boost sensor zit helemaal achteraan onder de buddyseat??


Omhoog
 Profiel  
 
BerichtGeplaatst: di 25 sep, 2018 10:16 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 18:01
Berichten: 9337
Woonplaats: Kamp Beugelen.
Klopt zie wph of googel

Vanaf 1994 heb de 1400 cc tjes een boost sensor.
Is ie van een eerder bouwjaar en hij heeft het niet, dan is er iets van verwisseld als je de slang wel hebt.

_________________
Groeten De Zen.


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 05 okt, 2018 10:02 
Offline

Geregistreerd: zo 07 jun, 2015 12:30
Berichten: 19
Woonplaats: Tilburg
Heb inmiddels de boost sensor ontdekt, die zit er dus wel (1999 model).
Slang maar weer vastgemaakt maar bemerk niet echt een verbetering. Maar origineel is dan wel beter denk ik.
Lijkt alsof slang is afgekneld geweest, mss bij plaatsen tank?


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 05 okt, 2018 10:57 
Offline
IOCH lid

Geregistreerd: vr 03 maart, 2006 18:01
Berichten: 9337
Woonplaats: Kamp Beugelen.
Kijk an. Gevonden. De boost sensor kan ook stuk zijn, bij pascal in Belgiƫ koop je voor minder dan 50 euro een goede gebruikte zag ik op zijn feestboek, voor dat geld zou je er 1 op reserve kunnen nemen, dat heb ik ook. Zo ook dynamo, spanningsregelaar, en vele andere slijtage delen, startmotor is ook zo'n ding, via daar zeer geschikt aan te komen.

_________________
Groeten De Zen.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 6 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling