Intruder Owners Club Holland
http://www.ioch.com/phpBB3/

Temperatuurlampje VZ800 blijft branden
http://www.ioch.com/phpBB3/viewtopic.php?f=16&t=21082
Pagina 1 van 1

Auteur:  Mark Kaufmann [ ma 21 mei, 2018 17:01 ]
Berichttitel:  Temperatuurlampje VZ800 blijft branden

Hallo allemaal het is al weer een poosje geleden dat ik een bericht plaats. gelukkig maar want dat betekend dat ik geen technische problemen heb gehad. tot vorige week. Ben vorig weekend op mijn Vz800 naar Brussel geweest. rit ging top en prestaties waren ook prima. Alleen toen ik zondag mijn Marauder startte brandde het temperatuurlampje en dit terwijl mijn motor koud was. Dacht zal wel een los contact zijn maar kan het niet vinden. het lampje gaat maar niet uit wat kan het probleem zijn? stekkers gecontroleerd op oxidatie alles oke.. is de temp sensor misschien defect? iemands tips?

groet Mark
Suzuki vz 800 Marauder

Verstuurd vanaf mijn SM-G935F met Tapatalk

Auteur:  chris Visser [ di 22 mei, 2018 16:16 ]
Berichttitel:  Re: Temperatuurlampje VZ800 blijft branden

Misschien eerst eens wat koelvloeistof toe voegen

groet
Chris

Auteur:  Mark Kaufmann [ di 22 mei, 2018 16:23 ]
Berichttitel:  Re: Temperatuurlampje VZ800 blijft branden

Tja was het het maar zo makkelijk.. vloeistof niveau is prima kan ook niets meer.bij. Ik ga deze week nog naar de reparateur.. ben beniewd...
chris Visser schreef:
Misschien eerst eens wat koelvloeistof toe voegen

groet
Chris


Verstuurd vanaf mijn SM-G935F met Tapatalk

Pagina 1 van 1 Alle tijden zijn GMT + 1 uur
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/